最新消息:

股票601390谈谈通达信变态KDJ底部指标公式

配资头条 admin 22浏览 0评论

导读:股票601390谈谈通达信变态KDJ底部指标公式

股票601390谈谈通达信变态KDJ底部指标公式

超底:20,COLORLIGREEN;底线:40,COLORLICYAN;强弱分界线:80,COLORBLUE;顶线:120,COLORLIRED;超顶:140,COLORLIMAGENTA;VAR1:=(H L O C*2)/5;VAr2:=ema(VAR1,21);VAR3:=stD(VAR1,23);VAR4:=emA(VAR1,2);VARA:=(VAR1-VAR2)*100/VAR3;RSV:=(close-Llv(LOW,9))/(HHV(high,9)-LLV(LOW,9))*100;{股旁网-股票公式网站 www.guPang.com}K:EXPMA(EXPMA(EXPMA(RSV,2),3),3),COLORCYAN;D:sma(K,2,1),COLORWHITE;J:3.5*K-2*D,COLORYELLOW,lineTHICK2; IF(J>REF(J,1),J,DRAWNULL),COLOrrED,LINethICK2;IF(JREF(J,1)AND J<REF(J,3)AND JREF(VAR4,1)AND K>=REF(K,1)AND J<40OR croSS(J,K)AND CROSS(J,D) AND JREF(J,1)AND J<40,7), J*0.8,1);DRAWicoN(FIlteR(J80,8), J*1.2,2);

今天市场出现一个戏剧性的反转,很多人都懵了吧?其实啊,底部都是磨人的,主力会用各种手段让你在底部区域交出筹码,这不,今天早盘放量杀跌,各大指数均创近期新低,特别是创业板,离1月份低点仅一步之遥,这种杀跌氛围让人着实恐怖。昨天我们已经给大家打了预防针,昨天我们谈到,这种量价结构不太健康,且各大指数走势不太协调,会有个反复,后市大概率还将回踩。有看我们文章的投资者,在今天早盘恐怖的杀跌氛围中,应该没有吓出去吧?

转载请注明:开心滔滔 » 股票601390谈谈通达信变态KDJ底部指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址