最新消息:

杨百万炒股技巧解读通达信KDJ买卖指标公式

配资头条 admin 16浏览 0评论

导读:杨百万炒股技巧解读通达信KDJ买卖指标公式

杨百万炒股技巧解读通达信KDJ买卖指标公式

VAR3:=(close-MA(CLOSE,6))/MA(CLOSE,6)*100;VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;VAR5:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;VAR6:=(VAR3 VAR4 VAR5)/3;VAR7:=ema(VAR6,5);指标:=emA(EMA(VAR3,5),5)*3, COLORstICK;VAR8:=IF(VAR610;换手:=VOL/CAPITal*100, , COLORGREEN;成交〖万手〗:=VOL/10000, , COLORYELLOW;DRAWText(VAR8=10 AND FIlteR(VAR8=10,5),-10{15},’接近底部’),LINethICK1,COLORYELLOW;STICKLINE(VAR8=10 AND FILTER(VAR8=10,5),-1.6{20},-10,5,0),COLORYELLOW;DRAWTEXT(VARA=20,15,’底部’),LINETHICK1,COLORWHITE;STICKLINE((VARA=20),0,10,5,0),COLORWHITE;买:=(ZIG(3,5)>REF(zig(3,5),1)) AND (REF(ZIG(3,5),1)<=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)<=REF(ZIG(3,5),3));卖:=(ZIG(3,5)=REF(ZIG(3,5),2)) AND (REF(ZIG(3,5),2)>=REF(ZIG(3,5),3));STICKLINE((买=1),(-10),0,1,0),COLOR0000FF;DRAWTEXT((买=1),(-12),’买’),COLOR0000FF;STICKLINE((卖=1),10,0,1,0),COLOR00FF00;DRAWTEXT((卖=1),19,’卖’),COLOR00FF00;VARE:=MA(100*(CLOSE-Llv(CLOSE,34))/(HHV(high,34)-LLV(LOW,34)),5)-20;VARF:=100-3*sma((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1) 2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1) 2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);VAr11:=VARFREF(VOL,1) AND CLOSE>REF(CLOSE,1);DRAWTEXT(VAR11 AND COUNT(VAR11,30)=1,15,’大资金活动’),LINETHICK1,COLORFF00FF;{www.gupang.com 股旁网_通达信股票指标公式}STICKLINE(VAR11 AND COUNT(VAR11,30)=1,1,10,5,0),COLORFF00FF;VAR12:=(HIGH LOW CLOSE)/3;VAR13:=(VAR12-MA(VAR12,14))/(0.015*avEdev(VAR12,14));VAR14:=(VAR12-MA(VAR12,70))/(0.015*AVEDEV(VAR12,70));VAR15:=IF(VAR13>=150 AND VAR13=150 AND VAR14<200,10,0);VAR16:=IF(VAR13-200 AND VAR14-200,-10,VAR15);VAR17:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;VAR18:=100-abs(VAR17);VAR19:=IF(VAR180,VARE,0);VAR1B:=IF(VAR14>=200 AND VAR13>=150,15,IF(VAR14<=-200 AND VAR1348 AND VAR1B>60 AND VAR19<100;DRAWTEXT(VAR1C AND COUNT(VAR1C,30)=1,15,'大笔出货'),LINETHICK1,COLORFfcc66;STICKLINE(VAR1C AND COUNT(VAR1C,30)=1,0,10,5,0),COLORFFCC66;

6月24日(周一)上周五因美国Markit制作业PMI数据续刷10年最低水准,美元指数持续走低迫近96关,对黄金价钱构成支撑。与此同声对伊朗吃紧局势的担忧情绪推进金价连续走强。

转载请注明:开心滔滔 » 杨百万炒股技巧解读通达信KDJ买卖指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址