最新消息:

第一操盘浅析通达信高精抄底指标公式

配资头条 admin 18浏览 0评论

导读:第一操盘浅析通达信高精抄底指标公式

第一操盘浅析通达信高精抄底指标公式

BIAS1:=(close-MA(CLOSE,6))/MA(CLOSE,6)*100;BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,11)*100;底1:BIAS1<-10 AND BIAS2<=-10 AND BIAS3<0;DIF:=ema(CLOSE,12)-emA(CLOSE,150);dea:=EMA(DIF,9);macD:=(DIF-DEA)*2;底2:macdREF(MACD,1) AND REF(MACD,1)<REF(MACD ,2)AND REF(MACD,2)<REF(MACD,3)AND REF(MACD,3)<REF(MACD,4);VAR1:=(CLOSE-Llv(LOW,9))/(HHV(high,9)-LLV(LOW,9))*100; VAr2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100; VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100; VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100; VAR5:=(VAR2 2*VAR3 3*VAR4)/6; VAR6:=MA(VAR5,3); 底3:VAR6<=-10;VAr11:=CLOSE/MA(CLOSE,20)*100<80; VAR12:=CLOSE/MA(CLOSE,40)*100<78; VAR13:=CLOSE/MA(CLOSE,60)*100LOW*1.051; VAR15:=VAR14 AND COUNT(VAR14,5)>1; 底4:VAR15 AND (VAR11 OR VAR12 OR VAR13); 趋势线:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100 ; AA:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线=REF(趋势线,1)) OR (REF(croSS(-30,趋势线),1) AND CROSS(趋势线,-30)) OR 趋势线=-30; BB:=((REF(趋势线,1)<REF(趋势线,2) AND 趋势线-25) AND 趋势线>=REF(趋势线,1)) OR (REF(CROSS(-20,趋势线),1) AND CROSS(趋势线,-20)); 底5:BB;A:=sma((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,4,1);B:=SMA((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100,4,1);MB:=SMA((B-50)*2,3,1) SMA((A-50)*2,3,1)/2;金底:MB=1 AND COUNT(底4,3)>=1 AND COUNT(底1,3)>=1 AND 底3 AND 底2,1,0),COLORMAGENTA,lineTHICK3;

真正确定性较高的介入点位就是补涨龙打破5板魔咒冲击6板时博弈。有朋友可能会认为,都6板了,还有多少肉?这种观点我要驳斥,既然它能打破魔咒,说明是新一阶段龙头的概率非常大,既然是龙头,6板算高么?如果那时没有介入机会,也可以操作补涨龙啊,行情如果真的来了,吃肉的机会还会少么?我们炒股的目前是赚钱,不是为了博弈龙头!每一波行情结束,别人问的都是你赚钱了么?而不是你抓到龙头了么?

转载请注明:开心滔滔 » 第一操盘浅析通达信高精抄底指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址