最新消息:

成发科技股票为您讲解同花顺BIAS三线粘合指标公式

配资头条 admin 20浏览 0评论

导读:成发科技股票为您讲解同花顺BIAS三线粘合指标公式

成发科技股票为您讲解同花顺BIAS三线粘合指标公式

N1:=5;n2:=10;N3:=20; BIAS1:=(close-MA(CLOSE,N1))/MA(CLOSE,N1)*100;BIAS2:=(CLOSE-MA(CLOSE,N2))/MA(CLOSE,N2)*100;BIAS3:=(CLOSE-MA(CLOSE,N3))/MA(CLOSE,N3)*100;PARTLINE(BIAS1,BIAS1>REF(BIAS1,1),rgb(255,0,0),BIAS1REF(BIAS2,1),RGB(255,0,0),BIAS2REF(BIAS3,1),RGB(255,0,0),BIAS3REF(BIAS1,1) AND REF(BIAS1,1)REF(BIAS2,1) AND REF(BIAS2,1)REF(BIAS3,1) AND REF(BIAS3,1)<BIAS3;同时转折买点:=转折1 AND 转折2 AND 转折3;DRAWicoN(同时转折买点,MIN(MIN(BIAS1,BIAS2),BIAS3),1);

若不能企稳,第二个调整的目标则是到前期跳空缺口和60日线附近了。作为大蓝筹,而且众多基金机构都身在其中,继续大跌可能性降低了很多,但又想再来一次前面的大涨行情,短期暂时也看不到了。

转载请注明:开心滔滔 » 成发科技股票为您讲解同花顺BIAS三线粘合指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址