最新消息:

股市快线介绍大智慧极品RSI优化指标公式

配资头条 admin 20浏览 0评论

导读:股市快线介绍大智慧极品RSI优化指标公式

股市快线介绍大智慧极品RSI优化指标公式

DRAWGBK(c>0),color000000;快线: (((C L)/2-Llv(L,19))/(HHV(H,19)-LLV(L,19))*100) 20,COLORFFFFFF,LAYER0;慢线:=(((C L)/2-LLV(L,68))/(HHV(H,68)-LLV(L,68))*100) 20;防线:ema(((2*C H L)/4-LLV(L,31))/(HHV((H C)/2,21)-LLV(L,31))*100,8),COLOR00FFFF,LAYER1; 均线:sma(防线,4,1),COLOR00FF00,LAYER1; FILLRGN(防线,均线,防线>=均线,rgb(155,0,0),防线=90,123,125,12,0),COLOR0000FF; 短线预警:STICKLINE(快线>=106,116,120,12,1),COLORFF00FF; 逃跑:STICKLINE(快线>=110,128,130,12,1),COLOR00FF00; {股旁网-股票公式网站 www.gupAng.com}LC := REF(close,1);rsi11:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(abs(CLOSE-LC),6,1)*100-70;RSI22:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100-70;RSI33:=SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*100-70;RSI1:RSI11 70,lineTHICK0,COLORFFFFFF;RSI2:RSI22 70,LINethICK0,COLOR00FFFF;RSI3:RSI33 70,LINETHICK0,COLORFF00FF;partline(RSI11,C>0),LINETHICK1,COLORFFFFFF,layer1;partline(RSI22,C>0),LINETHICK1,COLOR00FFFF,layer1;partline(RSI33,C>0),LINETHICK1,COLORFF00FF,layer2;FILlrGN(-50,RSI11,RSI11<=-50) ,COLOR00FF00,layer0;108,COLOR000044,DOtlINE; 90,COLOR000044,DOTLINE; 70,COLOR000055;50,COLOR000044,DOTLINE; 10,COLOR003300; -15,COLOR003300; -50,COLOR003300;

2、测算依据:以下情况出现或叠加出现,监管层出台支持券商做强做大的专项政策、保证金从银行回归券商、全面放开涨跌停板至20%、全市场恢复T+0、降低或取消印花税、中美达成协议、降息、A股出现小牛市、经济企稳全面回升……(提示:如果不认同这些测算依据的出现概率,就不用再读下去了)

转载请注明:开心滔滔 » 股市快线介绍大智慧极品RSI优化指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址