最新消息:

原油期货鑫东财配资讲述通达信踏浪寻底选股指标公式

配资头条 admin 24浏览 0评论

导读:原油期货鑫东财配资讲述通达信踏浪寻底选股指标公式

原油期货鑫东财配资讲述通达信踏浪寻底选股指标公式

A1:=(((close / MA(CLOSE,40)) * 100) < 78);A2:=(((CLOSE / MA(CLOSE,60)) * 100) (LOW * 1.051));A4:=(A3 AND (COUNT(A3,5) > 1));买1:=IF((a4 AND (A1 OR A2)),2,0);买2:=C/REF(C,25)<=1.1;买3:=(sma(MAX(C-REF(C,2),0),7,1)/SMA(abs(C-REF(C,2)),7,1)*100)REF(抄,1) AND (REF(抄,1)<REF(抄,2)) AND (抄<23) ,1.5,0);胜率72%: 买1 AND 买2 AND 买3 AND 抄底;

F7键(或按07+Enter键):进入资讯栏。这个键的功能在不同的软件里会有所区别。

转载请注明:开心滔滔 » 原油期货鑫东财配资讲述通达信踏浪寻底选股指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址