最新消息:

大圣配资讲讲同花顺买到赚到指标公式

配资头条 admin 26浏览 0评论

导读:大圣配资讲讲同花顺买到赚到指标公式

大圣配资讲讲同花顺买到赚到指标公式

DIFF:= ema(close,12) – emA(CLOSE,26);DIF:EMA(CLOSE,12) – EMA(CLOSE,26),colorred;dea:EMA(DIF,9),colorblue;macD:2*(DIF-DEA),COLORstICK;Fh1:=REF(macd,1)<REF(MACD,2) AND REF(MACD,2)<REF(MACD,3) AND REF(MACD,3)=0 AND COUNT(MACD>REF(MACD,1),1)=1;FH3:=FH1 AND FH2 AND EMA(C,13)>REF(EMA(C,13),1);FH4:=FH1 AND Fh2 AND abs((DIF-DEA)/C)<0.018;FH5:=FH1 AND FH2 AND MACDOPEN AND MA(CLOSE,5)>MA(CLOSE,10) AND MA(CLOSE,10)>MA(CLOSE,30) AND DIFF>DEA AND MACD>REF(MACD,1) AND DIFF>0 AND DEA>0 AND MA(VOL,5)>MA(VOL,34) AND MA(CLOSE,30)>=REF(MA(CLOSE,30),1);佛手:IF(VV,1,0),NodRAW;DRAWicoN(佛手,0.06,11);二次翻红:(FH3 OR FH4 OR FH5),colorred,NODRAW;低买:croSS(DIF,DEA) AND DIF0,coloryellow,NODRAW;DRAWICON(二次翻红,-0.05,1);DRAWText(二次翻红,-0.15,’翻红’),colorred;DRAWTEXT(CROSS(DIF,DEA) AND DIF0,DEA-0.05,’加油’),coloryellow;XG:二次翻红 OR 低买 OR 加油,NODRAW;YLZC:=IF(CLOSE=INDEXC,(INDEXC INDEXH INDEXL INDexo)/4,AMOUNT/(VOL 0.01)/100);阻价:=IF(CLOSE=INDEXC,YLZC INDEXC-INDEXL,YLZC (CLOSE-LOW));支价:=IF(CLOSE=INDEXC,INDEXL INDEXC-YLZC,LOW (CLOSE-YLZC));今压:REF(阻价,1),lineTHICK0,COLORAa11BB,NODRAW;今撑:REF(支价,1),LINethICK0,COLOR009900,NODRAW;明压:阻价,LINETHICK0,NODRAW;明撑:支价,LINETHICK0,NODRAW;

②当TRIX线向上穿过MATRIX线后,两线同时向上运行,则预示着股价依然强势,投资者应该持股为主。

转载请注明:开心滔滔 » 大圣配资讲讲同花顺买到赚到指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址