最新消息:

抄底吧浅析通达信RSI趋势指标公式

配资头条 admin 18浏览 0评论

导读:抄底吧浅析通达信RSI趋势指标公式

抄底吧浅析通达信RSI趋势指标公式

N:=5;n2:=26;LC:=REF(close,1);rsi0:=sma(MAX(CLOSE-LC,0),N,1)/SMA(abs(CLOSE-LC),N,1)*100-50;R1:Mema(RSI0,3),COLORWHITE;IF(R1>REF(R1,1)*1.01,R1 ,DRAWNULL),COLOrrED;IF(R1R2,R1,R2,0.3,0),COLORLIMAGENTA;RSI1:=SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100-50;Q1:MEMA(RSI1,3);IF(Q1>REF(Q1,1),Q1 ,DRAWNULL),COLORLIRED;IF(Q1REF(Q2,1), Q2,DRAWNULL),COLORLIGRAY,lineTHICK2;IF(Q2<REF(Q2,1),Q2 ,DRAWNULL),COLORCYAN;

板块方面,周期类股再度全线爆发,水泥板块集体启动第一天,涨停家数5家,做热点的朋友们可以适当跟踪一下。煤炭板块涨停家数虽然只有一家,但整体板块结构非常不错,可以作为中短线关注起来。周期类股票的上涨逻辑都是一样:

转载请注明:开心滔滔 » 抄底吧浅析通达信RSI趋势指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址