最新消息:

炒股入门知识网分析股市浪奇改

配资头条 admin 20浏览 0评论

导读:炒股入门知识网分析【股票知识 股票公式】股市浪奇改

炒股入门知识网分析股市浪奇改

【股票知识-股票公式】股市浪奇改

2010-01-31 13:54:34来源:未知作者:xiaoyan

Var6:=(2*close high LOW)/4;

Var8:=Llv(LOW,34);

VarB:=HHV(HIGH,34);

BB:=ema((Var6-Var8)/(VarB-Var8)*100,9);

VarC:emA(0.667*REF(BB,1) 0.333*BB,2);

波:BB,POINtdOT,Color0000A8;

RSV1:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;

K1:=sma(RSV1,13,1);

d1:=SMA(K1,13,1);

浪:ema(d1,3),POINTDOT,coloryellow;

STICKLINE((BB-VaRC>0),BB,VaRC,6,0),Color0000A8;

STICKLINE((BB-VaRC>0),BB,VaRC,5,0),Color0000C0;

STICKLINE((BB-VaRC>0),BB,VaRC,4,0),Color0000E0;

STICKLINE((BB-VaRC>0),BB,VaRC,3,0),Color0000F0;

STICKLINE((BB-VaRC>0),BB,VaRC,2,0),Color0000D0;

STICKLINE((BB-VaRC>0),BB,VaRC,1,0),Color8080FF;

stICKline((BB-VaRC<0),BB,VaRC,6,0),Color008800;

stiCKLINE((BB-VaRC<0),BB,VaRC,5,0),Color009900;

STICKLINE((BB-VaRC<0),BB,VaRC,4,0),Color00AA00;

STICKLINE((BB-VaRC<0),BB,VaRC,3,0),Color00BB00;

STICKLINE(ema(d1,3)>ref(ema(d1,3),1),ema(d1,3),ref(ema(d1,3),1),8,0),COLOrrED;

STICKLINE(ema(d1,3)>ref(ema(d1,3),1),ema(d1,3),ref(ema(d1,3),1),7,0),color1029FF;

STICKLINE(ema(d1,3)>ref(ema(d1,3),1),ema(d1,3),ref(ema(d1,3),1),6,0),color1040FF;

STICKLINE(ema(d1,3)>ref(ema(d1,3),1),ema(d1,3),ref(ema(d1,3),1),5,0),color1083FF;

STICKLINE(ema(d1,3)>ref(ema(d1,3),1),ema(d1,3),ref(ema(d1,3),1),4,0),color10ABFF;

DRAWicoN(FIlteR(croSS(BB,VarC)AND BBREF(VaRC,1),5),L,8);

DRAWICON(FILTER(BB55 AND BB>REF(BB,3)AND C>MA(C,15),7),80,2);

底价:LLV(BB,250),POINTDOT,colorGREEN;

顶价:HHV(BB,250),POINTDOT,colorGREEN;

DRAWICON(FILTER(顶价>ref(顶价,1),7),顶价,9);

cc:=(BB-VaRC<0.3)and (BB<25)and cREF(C,1);

dd:=FILTER(cc,10);

DRAWICON(dd,12,1);

DRAWICON(FILTER(底价<ref(底价,1),5)AND BBREF(VaRC,1),底价,4);

低位:20,POINTDOT;

高位:80,POINTDOT;

以股票为例,上证综指和深证成指近10年的年化收益率均在5%-6%之间,包含上证市场规模最大、流动性最好的蓝筹股的上证50年化收益率也仅为7.19%。但股票资产近250周波动率均在20%

转载请注明:开心滔滔 » 炒股入门知识网分析股市浪奇改

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址