最新消息:

今日财经新闻头条推荐通达信MACD加强版指标公式

配资头条 admin 20浏览 0评论

导读:今日财经新闻头条推荐通达信MACD加强版指标公式

今日财经新闻头条推荐通达信MACD加强版指标公式

DIFF: ema(close,12)-emA(CLOSE,27),lineTHICK0,COLOR00FFFF;dea: EMA(DIFF,9),LINethICK0,COLORFF00FF;macD:= 2*(DIFF-DEA);STICKLINE(MACD>=0,macd,0,4,1),COLORF00FF0;stICKLINE(MACD<0,MACD,0,4,1),COLORFFFFFF;stiCKLINE(MACD0,0,MACD,4,0),COLOR00AAFF;STICKLINE(MACD0,0,MACD,3.3,0),COLOR00BBFF;STICKLINE(MACD0,0,MACD,2.2,0),COLOR00CCFF;STICKLINE(MACD0,0,MACD,1.65,0),COLOR00ddfF;STICKLINE(MACD0,0,MACD,1.1,0),COLOR00EEFF;STICKLINE(MACD0,0,MACD,0.55,0),COLOR00FFFF;STICKLINE(MACD>=REF(MACD,1) AND MACD>0,0,MACD,4,0),COLOR0000AA;STICKLINE(MACD>=REF(MACD,1) AND MACD>0,0,MACD,3.3,0),COLOR0011BB;STICKLINE(MACD>=REF(MACD,1) AND MACD>0,0,MACD,2.2,0),COLOR0022CC;STICKLINE(MACD>=REF(MACD,1) AND MACD>0,0,MACD,1.65,0),COLOR0033dD;STICKLINE(MACD>=REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR0044EE;STICKLINE(MACD>=REF(MACD,1) AND MACD>0,0,MACD,0.55,0),COLOR0055FF;STICKLINE(MACD>REF(MACD,1) AND MACDREF(MACD,1) AND MACDREF(MACD,1) AND MACDREF(MACD,1) AND MACDREF(MACD,1) AND MACDREF(MACD,1) AND MACD<0,0,MACD,0.55,0),COLORFF55BB;STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,4,0),COLORFFAA00;STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,3.3,0),COLORFFBB11;STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,2.2,0),COLORFfcC22;STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.65,0),COLORFfdD33;STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,1.1,0),COLORFFEE44;STICKLINE(MACD<=REF(MACD,1) AND MACD<0,0,MACD,0.55,0),COLORFFFF55;IF(DIFF<0,DIFF,0),COLOR0000FF;IF(DIFF<0,0,DIFF),COLOR00FFFF;IF(DIFFDEA,DEA,DEA),COLORFFFFFF;低位金叉:= croSS(DIFF,DEA) AND DIFF=0));二次金叉:= CROSS(DIFF,DEA) AND DEACLOSE AND DIFF>REF(DIFF,A1 1) AND CROSS(DIFF,DEA);STICKLINE(底背离,0,0.13,6,0),COLOR00FF00;DRAWLINE(A1=0,DEA,底背离,DEA,0),COLOR0000FF;DRAWTEXT(底背离,0.1,’ 底背离’),COLOR00FF00;A2:= BARSLAST(REF(CROSS(DEA,DIFF),1));顶背离:= REF(CLOSE,A2 1)DIFF AND CROSS(DEA,DIFF);DRAWLINE(A2=0,DEA,顶背离,DEA,0),COLOR008000;

  对于火爆的雄安概念股,爆炒过后必然会是一轮分化的过程。然而,对于部分缺乏实质性基本面支撑,且非真正意义上的受益品种,一轮爆炒之后,难免仍难逃价值回归的过程,而资金往往具有强烈的逐利性,对于此类品种而言,短期爆炒后,或许要迎来一轮相对漫长的调整过程,而高位接棒者,也难逃中长期套牢的煎熬。

转载请注明:开心滔滔 » 今日财经新闻头条推荐通达信MACD加强版指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址