最新消息:

江山股份股票说说通达信周日KDJ指标公式

配资头条 admin 16浏览 0评论

导读:江山股份股票说说通达信周日KDJ指标公式

江山股份股票说说通达信周日KDJ指标公式

ZQ:=CUrrBARSCOUNTREF(K6,1);{周K线更后}K8:=sum(K7,0);{当前周K线位置}K9:=const(K8)-K8;ZH:=ISLAstBAR;SU:=IF(ZH,0,SUmbaRS(K7,N1-K9)-1);z1:=REF(ZK,SU);Z2:=REF(ZD,SU);z3:=REF(ZJ,SU);Z11:=REFX(Z1,P);Z22:=REFX(Z2,P);Z33:=REFX(Z3,P);W2:=KX1

REF(KK6,1);KK8:=SUM(KK7,0);KK9:=COnsT(KK8)-KK8;SU1:=IF(ZH,0,SUMBARS(KK7,KX1-KK9)-1);Y1:=REF(YK,SU1);Y2:=REF(YD,SU1);Y3:=REF(YJ,SU1);Y11:=REFX(Y1,P1);Y22:=REFX(Y2,P1);Y33:=REFX(Y3,P1);W22:=KX1<P1 Q1;K:IF(ZQ,KDJ.K,DRAWNULL),COLORWHITE;D:IF(ZQ,KDJ.D,DRAWNULL),COLORYELLOW,LINethICK1;J:IF(ZQ,KDJ.J,DRAWNULL),COLORMAGENTA;DRAWText(KX1=P Q-2,KDJ.K,'周');

不少入股者都异常在意自家在入股进程中应用的技巧,比如看盘的时节应当留意一些甚,或在选择合约的时节应当怎么操作?下面小编就来告知大伙儿一些能在现实操作中应用的一些交易技巧。

转载请注明:开心滔滔 » 江山股份股票说说通达信周日KDJ指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址