最新消息:

51网贷信用查询介绍大智慧特色OBV指标公式

配资头条 admin 16浏览 0评论

导读:51网贷信用查询介绍大智慧特色OBV指标公式

51网贷信用查询介绍大智慧特色OBV指标公式

input:N1(13,1,1000,1),n2(34,1,1000,1),N3(144,1,1000,1);obv:sum(IF(ISUP,VOL,IF(ISdown,-VOL,0)),0),layer1;{Q6:=ATAN((ma5/REF(ma5,1)-1)*100)*180/3.1416;}Maobv1:MA(OBV,N1),layer1;MAOBV2:MA(OBV,N2),layer1;新高:OBV=HHV(OBV,N3),lineTHICK0;新高1:OBV=HHV(OBV,N2),LINethICK0;新高2:OBV=HHV(OBV,N1),LINETHICK0;FILlrGN(OBV,MAOBV1,OBV>MAOBV1 and (NOT(新高) and NOT(新高1) and NOT(新高2)),rgb(88,0,0),OBV>MAOBV1 and (NOT(新高) and NOT(新高1) and 新高2),RGB(88,88,88),OBV>MAOBV1 and (NOT(新高) and 新高1),RGB(255,88,0),OBV>MAOBV1 and (新高),RGB(255,0,0),OBV<MAOBV1,RGB(0,255,0)),layer2;

9月18日,早盘A股仍处于宽幅震荡的迷茫之中,午后中字头领衔,一批基建股再度走强,三大股指止跌之后,强势翻红,随即沪指、深证成指、创业板指一鼓作气,呈现出脉冲向上的涨势,整体而言,沪深两市走出了先抑后扬的格局。

转载请注明:开心滔滔 » 51网贷信用查询介绍大智慧特色OBV指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址