最新消息:

港股通标的股票:同花顺顶级MACD指标公式

配资头条 admin 4浏览 0评论

导读:港股通标的股票:同花顺顶级MACD指标公式

港股通标的股票:同花顺顶级MACD指标公式

DIFF :=(ema(close,8) – emA(CLOSE,21));dea := EMA(DIFF,5);F1:=zig(3,16);PARTLINE(DEA,DEA>REF(DEA,1) AND F1> REF(F1,1),rgb(255,127,0),DEA REF(F1,1),RGB(0,100,255),DEA=REF(DEA,1) AND F1> REF(F1,1) ,RGB(0,255,50),F1< REF(F1,1),RGB(0,0,0)),linethick4;VERtlINE(F10 AND MACD>=REF(macd,1),0,MACD,8,0),color0000FF;STICKLINE(MACD>0 AND MACD<REF(MACD,1),0,MACD,3,0),colorFF8800;stICKLINE(MACD=REF(MACD,1),0,MACD,5,0),color0099FF;stiCKLINE(MACD<0 AND MACDREF(DEA,1) AND REF(DEA,1)CLOSE AND DIFF>REF(DIFF,A1 1) AND gt;DRAWLINE(A1=0,DEA,底背离,REF(DEA,A1),0),color00FFFF,LINethICK2;DRAWLINE(底背离,DEA,底背离,REF(DEA,A1),0),color00FFFF,LINETHICK2;DRAWText(底背离,REF(DEA,A1)*1.18,’ 底背离’),COLOR00FFFF;H4:=HHV(gj,4);gt2:=deaREF(DEA,2);A2:=BARSLAST(REF(gt2,1));顶背离:= REF(H4,A2 1)<H4 AND DIFF REF(F1,1),DEA,’buy’);DRAWicoN(croSS(DEA,DIFF),DEA,’sell’);e:=VOL;DRAWICON(e<LLV(REF(e,1),138),DEA*0.9,'●');

昨晚研究了她,白天看盘关注她,下午大跳水,她的机构资金还在偷偷地吃进净流入,我13.74买入一部分,13.72又买入全部,果然尾市拉升了!好股很多,高分红的好股不多,有些股常年不分红,买就买这样高分红的!而且股价也不高。

转载请注明:空包网 » 港股通标的股票:同花顺顶级MACD指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址