最新消息:

网上配资闲聊通达信自带指标与dmi结合操盘副图

配资头条 admin 8浏览 0评论

导读:网上配资闲聊通达信自带指标与dmi结合操盘副图

网上配资闲聊通达信自带指标与dmi结合操盘副图

VAR1:=ema(emA(close,9),9);VAr2:=100*winner(CLOSE*0.95);控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;DIF:=EMA(CLOSE,12)-EMA(CLOSE,26),NodRAW,COLORWHITE;dea:=EMA(DIF,9);macD:(DIF-DEA)*2,NODRAW;TR:=EXPMEMA(MAX(MAX(high-LOW,abs(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),14);hd :=HIGH-REF(HIGH,1);LD :=REF(LOW,1)-LOW;DMP:=EXPMEMA(IF(HD>0DMM:=EXPMEMA(IF(LD>0pdi:= DMP*100/TR;mdi:=DMM*100/TR;DM:pdI-mdI,COLORWHITE,NODRAW;adx:EXPMEMA(ABS(MDI-PDI)/(MDI PDI)*100,6),COLORFF00FF,NODRAW;AdxR:EXPMEMA(ADX,6),COLORGREEN,NODRAW;加速:IF(DM>0 AND ADXR>REF(ADXR,1) AND ADXR>20,控盘*1.1,DRAWNULL),CIRCledOT,COLOrrED{持股};盘升:IF(DM>0 AND ADXR>REF(ADXR,1) AND ADXR0 AND DM0 AND ADXR60 AND 控盘>0 AND 控盘0,控盘*1.3,2);DRAWTEXT(CROSS(ADXR,ADX) AND ADXR>=20 AND ADXR0 AND 控盘<REF(控盘,1),控盘*1.3,'←变'),COLORYELLOW;DRAWText(CROSS(ADXR,ADX) AND ADXR0,控盘*1.3,’←变化’),COLORWHITE;stICKline(控盘<0 AND 控盘<REF(控盘,1),控盘,0,1.6,0),COLORWHITE;无庄:IF(控盘<0,控盘,0),COLORWHITE,NODRAW;stiCKLINE(控盘REF(控盘,1),控盘,0,1.6,0),COLORFfcc66;STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1.6,0),COLORRED;有庄:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,NODRAW;STICKLINE(VAR2>50 AND COST(85)0,控盘,0,1.6,0),COLORFF00FF;高度:IF(VAR2>50 AND COST(85)0,控盘,0),COLORFF00FF,NODRAW;STICKLINE(控盘0,控盘,0,1.6,0),COLOR00FF00;出货:IF(控盘0,控盘,0),COLOR00FF00,NODRAW;DRAWTEXT(CROSS(DIF,DEA) AND DIF>0,控盘*1.1,’B’),COLORRED;DRAWTEXT(CROSS(DEA,DIF) AND DIF>0,控盘*1.1,’S’),COLORGREEN;DRAWTEXT(CROSS(DIF,DEA) AND DIF<0,控盘*1.1,'←B'),COLORRED;DRAWTEXT(CROSS(DEA,DIF) AND DIFREF(ADXR,1),控盘*0.382,0,1,0),COLORYELLOW;STICKLINE(ADXR0 AND MACD>0) OR (CROSS(DM,0) AND 控盘>0 AND MACD>0) OR (CROSS(MACD,0) AND DM>0 AND 控盘>0);启动:IF(启动1,5,0),LINethICK1,COLORYELLOW;

如何根据日线分时线进行T+0操作有心的博友应该知道我操盘的策略:短线为主,做T为辅,开博以来,几乎每天都有做T+0.其实无论短线、中线,经常做T,远比你持股不动,要好很多很多;尤其是在大盘震荡、下跌期间,盘中做T+0,是一种非常稳健、高效的套利手段:道理很简单,开新仓,能否盈利,还得明天说了算,而T是当日完成的,多了确定性,有时间盯盘,手中有个股,就有每天套利的机会,千万别小看T+0,不做也是4小时,每天套点小利,是你能否畅游股海的基础,也是积少成多的基石,时间长了,你的盘感会突飞猛进。

转载请注明:空包网 » 网上配资闲聊通达信自带指标与dmi结合操盘副图

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址