最新消息:

大盈家:通达信绝杀KDJ选股指标公式

配资头条 admin 2浏览 0评论

导读:大盈家:通达信绝杀KDJ选股指标公式

大盈家:通达信绝杀KDJ选股指标公式

N:=9;m1:=3;M2:=3;RSV2:=(close-Llv(LOW,N))/(HHV(high,N)-LLV(LOW,N))*100;K:=sma(RSV2,M1,1);D:=SMA(K,M2,1);J:=3*K-2*D;TJ1:=croSS(J,D);VAR1:=ema(HHV(HIGH,500),21);VAr2:=emA(HHV(HIGH,250),21);VAR3:=EMA(HHV(HIGH,90),21);VAR4:=EMA(LLV(LOW,500),21);VAR5:=EMA(LLV(LOW,250),21);VAR6:=EMA(LLV(LOW,90),21);VAR7:=EMA((VAR4*0.96 VAR5*0.96 VAR6*0.96 VAR1*0.558 VAR2*0.558 VAR3*0.558)/6,21);VAR8:=EMA((VAR4*1.25 VAR5*1.23 VAR6*1.2 VAR1*0.55 VAR2*0.55 VAR3*0.65)/6,21);VAR9:=EMA((VAR4*1.3 VAR5*1.3 VAR6*1.3 VAR1*0.68 VAR2*0.68 VAR3*0.68)/6,21);VARA:=EMA((VAR7*3 VAR8*2 VAR9)/6*1.738,21);VARB:=REF(LOW,1);VARC:=SMA(abs(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);VARE:=LLV(LOW,30);VARF:=HHV(VARD,30);VAR10:=IF(MA(CLOSE,58),1,0);TJ2:=(EMA(IF(LOW0;XG:TJ1 AND TJ2 AND J<10;

首先,我们要学会判断当前的大环境到底是什么状态,是处在调整还是处在回落?是一个中级行情还是一个长期行情?只有对大势了然于胸,才能去跟进操作,千万不要盲目跟庄。

转载请注明:空包网 » 大盈家:通达信绝杀KDJ选股指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址