最新消息:

新能源汽车龙头股:通达信KDJ加强版指标公式

配资头条 admin 2浏览 0评论

导读:新能源汽车龙头股:通达信KDJ加强版指标公式

新能源汽车龙头股:通达信KDJ加强版指标公式

N:=9;m1:=3;M2:=3;月K:=”KDJ.K#MONTH”;月D:=”KDJ.D#MONTH”;周K:=”KDJ.K#WEEK”;周D:=”KDJ.D#WEEK”;日K:=”KD.K”;日D:=”KD.D”;RSV:=(close-Llv(LOW,N))/(HHV(high,N)-LLV(LOW,N))*100;K:sma(RSV,M1,1);D:SMA(K,M2,1);J:3*K-2*D;日金叉:IF(croSS(日K, 日D),-10,-20),COLOR0000FF;周金叉:IF(CROSS(周K, 周D),0,-20),COLOR000080;月金叉:IF(CROSS(月K, 月D),10,-20),COLOR000050;日死叉:IF(CROSS(日D, 日K),110,120),COLOR00FF00;周死叉:IF(CROSS(周D, 周K),100,120),COLOR008000;月死叉:IF(CROSS(月D, 月K),90,120),COLOR005000;

相信阳光总在风雨后。物极必反,在股价呈现大幅度下跌之后,经过短时间的盘整之后,股价肯定会出现反转向上的态势。

转载请注明:空包网 » 新能源汽车龙头股:通达信KDJ加强版指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址