最新消息:

股吧鑫东财配资介绍通达信超级短线KDJ指标公式

配资头条 admin 4浏览 0评论

导读:股吧鑫东财配资介绍通达信超级短线KDJ指标公式

股吧鑫东财配资介绍通达信超级短线KDJ指标公式

RSV:=(close-Llv(LOW,9))/(HHV(high,9)-LLV(LOW,9))*100;K:sma(RSV,3,1);D:SMA(K,3,1);J:3*K-2*D;N:=7;IF(J>=REF(J,1),J,DRAWNULL),COLOrrED;IF(J<REF(J,1),J,DRAWNULL),COLORFFFF11;IF(J90,K,DRAWNULL),COLORGREEN,LINethICK2;IF(D>85,D,DRAWNULL),COLORGREEN,LINETHICK2;AA1:=DRAWLINE(J>=HHV(J,N),J,J<=LLV(J,N),J,0);AA2:=DRAWLINE(J=HHV(J,N),J,0);{股旁网-股票公式网站 www.gupang.com}Aa3:=J=AA2;Aa4:=J=AA1;AA5:=JREF(J,1);DRAWicoN(FIlteR(AA4 AND Aa6,1),J*1.04,2);DRAWICON(FILTER(AA3 AND AA5,1),J*0.9,1);

5、上周五中午老牛认为大盘突然杀跌将会带来低吸良机;上周五收盘后老牛认为大盘是在以退为进,今日缩量调整只为来日放量进攻。

转载请注明:空包网 » 股吧鑫东财配资介绍通达信超级短线KDJ指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址