最新消息:

海联讯股票聊聊通达信VMACD指标公式

配资头条 admin 4浏览 0评论

导读:海联讯股票聊聊通达信VMACD指标公式

海联讯股票聊聊通达信VMACD指标公式

N:=1;DRAWGBK(DATE>900101,rgb(110,95,0),RGB(0,20,0),0,’01’,0);STICKLINE(C>0,0,0,10,0),COLORGRAY;ZXJ:=IF((H-MAX(C,O))>((MIN(C,O)-L)) AND C>L,((H 2*L)/3 3*C 2*O)/6,IF((H-MAX(C,O))<((MIN(C,O)-L)) AND C=6 AND PERIodABS(C-O)AND (MIN(C,O)-L)X:=IF((MIN(C,O)-L)>ABS(C-O)AND (H-MAX(C,O))SX:=IF(C>REF(C,1)AND H>REF(H,1)AND 重心>REF(重心,1),S,IF(C<REF(C,1)AND L<REF(L,1)AND 重心REF(QR,1),VV,IF(QR=MQR,QROBV,MQR),COLORBROWN;}{FILlrGN(QROBV<MQR,QROBV,MQR),COLOR00BB00,COLORBLUE;}{通达信}DRAWBAND(QROBV,RGB(213,43,43),MQR,RGB(14,1,254));OBC:((SOBV-SSOBC ROBY-YOBV)/2 (WOBV-SBOBV (WOBV-SOOBV)/2 SAOBV-SKOBV)/3 DLV21-DLV60)/3,COLOR7F00FF,LINETHICK2;MOBV:MA(OBC,4),COLORCYAN;{PARtlINE(OBC=0,0,macdOBV,5,1),COLORRED;STICKLINE(MACDOBV=0,0,DOBV,0,0),COLOR00CCCC;STICKLINE(DOBVOBVH1,OBVL2*2,’*’),COLORWHITE;DRAWText(大行情,OBVH2*4,’★’),COLORRED;QgoBV:=REF(HHV(MOBV,9),1),COLORFAABEC;QDOBV:=REF(LLV(MOBV,9),1),COLORaaaA00;资金粘:=(MAX(OBC,MAX(MOBV,QROBV))-MIN(OBC,MIN(MOBV,QROBV)))/abs(MIN(OBC,MIN(MOBV,QROBV)))*10;ZJGL:=(((OBC-MOBV)/ABS(MOBV) (QROBV-MQR)/ABS(MQR) ((OBC-QROBV)/ABS(QROBV) (MOBV-MQR)/ABS(MQR))/2)/3)*10;dsGL:=(((OBC-MOBV)/ABS(MOBV) (OBC-QGOBV)/ABS(QGOBV) (MOBV-QDOBV)/ABS(QDOBV))/3)*10;sgL:=(ZJGL DSGL)/2;DRAWTEXT(CROSS(ZJGL,0)AND OBC>REF(OBC,1),QROBV*0.8,’★’),COLORYELLOW;DRAWTEXT(CROSS(DSGL,0)AND OBC>REF(OBC,1) AND OBC>QROBV,QROBV*1.25,’★’),COLORWHITE;

江苏国信股子有限公司,至交所中小板挂牌,属风力行,公司专营业务含火电业务和信托业务。

转载请注明:空包网 » 海联讯股票聊聊通达信VMACD指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址