最新消息:

广发基金论坛:同花顺KDJ综合趋势指标公式

配资头条 admin 20浏览 0评论

导读:广发基金论坛:同花顺KDJ综合趋势指标公式

广发基金论坛:同花顺KDJ综合趋势指标公式

n1:=9;m1:=3;m2:=3;n:=34;m:=3;nn:=14;nm:=0.2;mm:=50;RSV=(close-Llv(LOW,N1))/(HHV(high,N1)-LLV(LOW,N1))*100;a=sma(RSV,M1,1);b=SMA(a,M2,1);e=3*a-2*b;IF(a100) a=100;IF(b100) b=100;IF(e100) e=100;K:a,coloryellow;D:b,colorcyan;J:e;涨幅: IF(((C-REF(C,1))/C>0),(C-REF(C,1))/C*1000,0) ,COLOR00CCFF,POINtdOT;跌幅: IF(((C-REF(C,1))/C0,涨幅,0,3,0),colorred;stICKline(跌幅0),(H-REF(C,1))/C*1000,0) ,COLOR00CCFF,POINTDOT;STICKLINE(涨幅>0,最高涨幅,涨幅,3,0),colorblue;

在江恩方法中,划分周期起点大多采用市场的大底或大顶,但有时也会采用一些某定时期的高低点,这样就导致了分析结果的不通,一般起始点的选择主要有三个方面:历史性起点、重要性启动和明显性起点。

转载请注明:开心滔滔 » 广发基金论坛:同花顺KDJ综合趋势指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址