最新消息:

股市在线首页强调通达信好用RSI指标公式

配资头条 admin 2浏览 0评论

导读:股市在线首页强调通达信好用RSI指标公式

股市在线首页强调通达信好用RSI指标公式

R1:=(rsi-50)/1.5;{将RSI指标转换到零轴附近并按比例缩小}DRAWBAND(R1,rgb(0,180,255),18,RGB(00,00,00));R2:=IF(R1>=0,0,R1);DRAWBAND(-15,RGB(255,100,155),r2,RGB(00,00,00));R:R1;F:=100*(C/REF(C,1)-1);{单日涨幅}MAR:=ema(R,13);{均}xx:R-MAR,COLORstICK;GD:=(C=HHV(C,5) OR H=HHV(H,5));排除1:=NOT(GD OR REF(GD,1));排除2:=NOT(EXIST(F<-9,3));排除3:=C/EXPMA(C,50)-1<0.1;入:DRAWicoN(croSS(XX,-10) AND 排除1 AND 排除2 AND 排除3,-10,1);CHUTJ:=XXREF(XX,2);出:DRAWTEXT(FILTER(COUNT(CHUTJ,BARSLAST(入))=2 AND XX>0,6) ,10,’!’),COLORGREEN;-10,POINtdOT;18,POINTDOT;-15,POINTDOT;

最近关于2017年国庆节怎么放假这个话题,许多小伙伴都在讨论。目前官方的2017年放假安排已经出来了,今天小编享详细介绍一下2017年国庆怎么放。

转载请注明:空包网 » 股市在线首页强调通达信好用RSI指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址