最新消息:

股票配资杭州雷曼期货解说通达信DMI压箱底用法指标公式

配资头条 admin 4浏览 0评论

导读:股票配资杭州雷曼期货解说通达信DMI压箱底用法指标公式

股票配资杭州雷曼期货解说通达信DMI压箱底用法指标公式

ttR:=EXPMema(MAX(MAX(high-LOW,abs(HIGH-REF(close,1))),ABS(REF(CLOSE,1)-LOW)),14);hd :=HIGH-REF(HIGH,1);LD :=REF(LOW,1)-LOW;DMP:=EXPMEMA(IF(HD>0DMM:=EXPMEMA(IF(LD>0pdi:DMP*100/TTR,NodRAW;mdi:DMM*100/TTR,NODRAW;{股旁网-股票公式网站 www.GUpang.com}STICKLINE(PDI>mdI,MDI,pdI,1,1),COLORLIRED;STICKLINE(PDI>30,30,PDI,2,0),COLOrrED;stICKline(PDI30,30,MDI,2,0),COLORBLUE;stiCKLINE(PDI<15,15,PDI,1,0),COLORBLACK;STICKLINE(MDI<15,15,MDI,1,0),COLORBLACK;STICKLINE(PDI<15,15,PDI,0.5,0),COLORBLUE;STICKLINE(MDI<15,15,MDI,0.5,0),COLORRED;adx行情指示线:EXPMemA(ABS(MDI-PDI)/(MDI PDI)*100,5),NODRAW,COLORGREEN;确认线:=EXPMEMA(ABS(MDI-PDI)/(MDI PDI)*100,6),COLORGREEN;盘整区上轨:30,NODRAW,COLORMAGENTA;盘整区下轨:15,NODRAW,COLORMAGENTA;DRAWBAND(Adx行情指示线,rgb(0,255,0),确认线,RGB(255,255,255));无方向观望区:PDI<30 AND MDI15 AND MDI>15,COLORYELLOW,NODRAW;STICKLINE(无方向观望区,60,50,0,-1),COLORYELLOW;

在他看来,特朗普的任务是刺激经济,然而,现在美国几乎所有工业协会都发话了:让他拖三个月到半年,让美国人民好好体会加高关税到底是加了谁的关税,谁倒霉、谁吃亏?让事实来说话。

转载请注明:空包网 » 股票配资杭州雷曼期货解说通达信DMI压箱底用法指标公式

发表我的评论
取消评论
表情

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址